This topic contains 12 replies, has 2 voices, and was last updated by  borisolhor 2 years, 7 months ago.

Viewing 13 posts - 1 through 13 (of 13 total)
  • Author
    Posts
  • #941

    Hi, I created 2 upload fields with mandatory entry.
    When I go to test them and insert the files it tells me that the field is empty. Why?
    And how to change text “Drop files here, or Browse”?
    Thanks in advance

    Images:
    #942

    Hi!
    Can you give me admin access to your site. I will check what can be wrong.

    #943
    This reply has been marked as private.
    #952

    Hi!
    There is no any form on you page now. Also I can’t find any form with Drop Uploader on your site.
    I will try to reproduce this bug on my test site and will back to you.

    #953

    Try now?
    It appears to be working now but does not write the value into the associated custom fields.

    Images:
    #954

    it still doesn’t work…

    #982

    Hi!
    I submit test form now. But I can’t check, is it add files successfully, because I can’t login to your site. Do you receive files?

    #985

    yes, the email also arrived with the files but the values ​​were not written in the custom fields.

    Images:
    #1000

    Hi!
    I can’t login to your site now. Can you enable access for me again?

    #1001

    Try now

    #1024
    This reply has been marked as private.
    #1027
    This reply has been marked as private.
    #1031
    This reply has been marked as private.
Viewing 13 posts - 1 through 13 (of 13 total)

You must be logged in to reply to this topic.